Condensacion con PLs

Temas sobre los aparatos del acuario, dudas, consultas relación precio-calidad, etc

Condensacion con PLs

Notapor Angileptol » 01 Feb 2012, 17:57

Hola,

Estoy con el ciclado de mi primer acuario y mientras esperaba, decidi hacerle un brico a la pantalla para matar la espera. Le he puesto 2 Pls de 36w y al ponerl la tapa en el acuario he notado qse condensa bastante agua en la tapa, fluorescentes incluidos. Los tengo bien encintados en la zona de la conexion con cinta aislante y el balastro esta cerrado hermeticamnete en otra parte de la tapa. Sabeis alguno si esto es normal y los Pls aguntan asi? Aislo los casquillos de loq es l tubo del fluorescente? Los he encendido para probarlos y aun no ha explotado nada... aun...

Un saludo y gracias!!
Avatar de Usuario
Angileptol
rango 3
rango 3
 
Mensajes: 57
Registrado: 21 Ene 2012, 22:46
Ubicación: Santander

Re: Condensacion con PLs

Notapor jordix » 01 Feb 2012, 18:17

hola, querrás decir pl-l verdad?, en 36w son pl-l pero bueno ese no es el caso, la condensacion la evitas poniendo un ventilador que saque aire, yo asi lo tengo, uno pequeño (60mm) en un lateral y agujeros en el extremo opuesto, si lo pones a 3v o 4.5v conn un pequeño transformador (en los chinos venden unos por 5€ con varios voltajes) no hace nada de ruido y no tendrás nada de condensacion, andate con ojo que nada es impermeable y una gota de agua donde no deba te puede dar un disgusto al meter las manos o simplemente hacer que te salte el automatico y te deje sin luz y si no estas en casa al volver puedes tener sorpresas...
saludos.
Avatar de Usuario
jordix
rango 9
rango 9
 
Mensajes: 3333
Registrado: 08 Mar 2011, 17:27
Ubicación: Granada


Volver a Equipo del acuario

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado